Xhibiter NFT Marketplace 1.10.2 Cross Site Scripting

Authored by indoushka Xhibiter NFT Marketplace version 1.10.2 suffers from a cross site scripting vulnerability. ====================================================================================================================================| # Title : Xhibiter NFT Marketplace 1.10.2 XSS Vulnerability || # Author : indoushka…

eStore CMS 2.0 SQL Injection

Authored by indoushka eStore CMS version 2.0 suffers from a remote SQL injection vulnerability. ====================================================================================================================================| # Title : eStore CMS v2.0 Sql injection Vulnerability || # Author : indoushka ||…

Clenix 1.0 Insecure Direct Object Reference

Authored by indoushka Clenix version 1.0 suffers from an insecure direct object reference vulnerability. ====================================================================================================================================| # Title : Clenix v1.0 IDOR Vulnerability || # Author : indoushka || # Tested…